Novell webaccess not updating

Rated 4.30/5 based on 740 customer reviews

Consequently, you should not use the NWADMIN utility to manage Group Wise 5.x domains.

(For information on how to disable the Group Wise 5.x snap-in modules for the NWADMIN utility, see Chapter 3 of Group Wise 6 Upgrade Guide.) Novell's official position is that you must disable the Group Wise 5.x snap-in modules for the NWADMIN utility.

However, reloading these items after initializing CLIBAUX.

You should use Console One as your primary management tool.

If a management function isn't available in Console One, you can revert to the NWADMIN utility.

The Group Wise 6 MTA Net Ware Loadable Module (NLM) is officially supported and tested on Net Ware 5.x and above.

If you are using Net Ware 4.11 or above, you will probably be fine.

Leave a Reply